<!doctype html>
<!--[if IEMobile 7 ]> <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie8"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>
			Haitianos: migração e educação em São Paulo (SP); confira o vídeo - Escravo, nem pensar! | Escravo, nem pensar! - Programa de prevenção ao trabalho escravo 
		</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="http://escravonempensar.org.br/wp-content/themes/enp/favicon.ico">

<!--[if lt IE 9]>
			<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>			
		<![endif]-->

<!--[if lt IE 9]>
			<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
<link rel="pingback" href="http://escravonempensar.org.br/xmlrpc.php">



<link rel="canonical" href="http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haitianos: migração e educação em São Paulo (SP); confira o vídeo - Escravo, nem pensar!" />
<meta property="og:description" content="Escola da periferia da capital é referência por ensino e acolhimento a migrantes. A unidade escolar integra a rede do programa Escravo, nem pensar! O Centro de Educação de Jovens e Adultos (Cieja) Perus I, localizado na zona norte de São Paulo, recebeu e matriculou mais de 200 migrantes haitianos nos  últimos dois anos. Para atender&hellip;&nbsp;Leia&nbsp;mais&nbsp;&raquo;" />
<meta property="og:url" content="http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/" />
<meta property="og:site_name" content="Escravo, nem pensar!" />
<meta property="article:publisher" content="https://www.facebook.com/escravonempensar" />
<meta property="article:author" content="https://www.facebook.com/escravonempensar/" />
<meta property="article:tag" content="Direitos Humanos" />
<meta property="article:tag" content="Educação" />
<meta property="article:tag" content="haitianos" />
<meta property="article:tag" content="Migração" />
<meta property="article:section" content="Notícias" />
<meta property="article:published_time" content="2018-04-23T12:39:10+00:00" />
<meta property="article:modified_time" content="2018-04-24T12:33:51+00:00" />
<meta property="og:updated_time" content="2018-04-24T12:33:51+00:00" />
<meta property="fb:admins" content="1342706996" />
<meta property="fb:admins" content="1251661769" />
<meta property="og:image" content="http://escravonempensar.org.br/wp-content/uploads/2017/07/ENP_logo_quadrado.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Escola da periferia da capital é referência por ensino e acolhimento a migrantes. A unidade escolar integra a rede do programa Escravo, nem pensar! O Centro de Educação de Jovens e Adultos (Cieja) Perus I, localizado na zona norte de São Paulo, recebeu e matriculou mais de 200 migrantes haitianos nos  últimos dois anos. Para atender&hellip;&nbsp;Leia&nbsp;mais&nbsp;&raquo;" />
<meta name="twitter:title" content="Haitianos: migração e educação em São Paulo (SP); confira o vídeo - Escravo, nem pensar!" />
<meta name="twitter:image" content="http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_4-300x300.png" />

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-24366997-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24366997-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/escravonempensar.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=31db12c1045efd403f4e52baa5a16ea4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='meteor-slides-css' href='http://escravonempensar.org.br/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-css' href='http://escravonempensar.org.br/wp-content/themes/enp/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='http://escravonempensar.org.br/wp-content/themes/enp/library/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='map-css' href='http://escravonempensar.org.br/wp-content/themes/enp/library/css/cssmap-brazil.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://escravonempensar.org.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/escravonempensar.org.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src="https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3"></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"300","meteorslideshowwidth":"520","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/plugins/meteor-slides/js/slideshow.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/themes/enp/library/js/bootstrap.min.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/themes/enp/library/js/holder.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/themes/enp/library/js/jquery.tablesorter.min.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/themes/enp/library/js/jquery.cssmap.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/themes/enp/library/js/scripts.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-content/themes/enp/library/js/modernizr.full.min.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<link rel='https://api.w.org/' href='http://escravonempensar.org.br/wp-json/' />
<link rel='shortlink' href='http://escravonempensar.org.br/?p=7425' />
<link rel="alternate" type="application/json+oembed" href="http://escravonempensar.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fescravonempensar.org.br%2F2018%2F04%2Fhaitianos-migracao-e-educacao-em-sao-paulo-sp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://escravonempensar.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fescravonempensar.org.br%2F2018%2F04%2Fhaitianos-migracao-e-educacao-em-sao-paulo-sp%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>


<script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery('body')
            .delay(500)
            .queue( 
                function(next){ 
                    jQuery(this).css('padding-right', '1px'); 
                }
            );
        });
        </script>
</head>
<body class="post-template-default single single-post postid-7425 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1460194217553161";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<header role="banner">
<div id="inner-header" class="clearfix">
<div class="masthead container">
<div id="social-media">
<ul class="pull-right">
<li class="facebook"><a href="https://www.facebook.com/escravonempensar" target="_blank">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/reporterb" target="_blank">Twitter</a></li>
<li class="youtube"><a href="https://www.youtube.com/escravonempensar" target="_blank">YouTube</a></li>
</ul>
</div>
<ul id="menu-menu-secundario" class="nav pull-right"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/english/">English</a></li>
</ul> <h1 id="logo"><a class="brand" title="Programa de prevenção ao trabalho escravo" href="http://escravonempensar.org.br">Escravo, nem pensar!</a></h1>
<h1 id="logo-sub"><a href="http://www.reporterbrasil.org.br" target="_blank">Repórter Brasil</a></h1>
<form id="main-search" action="http://escravonempensar.org.br/" method="get" class="form-search">
<fieldset>
<div class="clearfix">
<input type="text" class="input-medium" name="s" id="search" placeholder="Buscar" value="" />
<button type="submit" class="btn btn-primary">Buscar</button>
</div>
</fieldset>
</form>
</div>
<div class="container nav-container">
<div class="navbar">
<div class="navbar-inner">
<nav role="navigation">
<ul id="menu-menu-principal" class="nav"><li id="menu-item-45" class="dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Sobre o projeto<b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/sobre-o-projeto/o-que-e/">Missão</a></li>
<li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/sobre-o-projeto/principios-2/">Princípios</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/sobre-o-projeto/metodologia-do-programa/">Metodologia de formação</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/sobre-o-projeto/conquistas/">Conquistas</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/sobre-o-projeto/transparencia/">Transparência</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/sobre-o-projeto/quem-somos/">Quem somos</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/quem-apoia/">Quem apoia</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/sobre-o-projeto/contexto-e-publico/">Equipe</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://escravonempensar.org.br/novidades/">Novidades</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/acoes-enp/">O que fazemos</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/municipios-participantes/">Municípios participantes</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/biblioteca-materiais/">Biblioteca</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/galeria/">Galeria</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/na-midia/">Na mídia</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://escravonempensar.org.br/contato/">Contato</a></li>
</ul> </nav>
</div>
</div>
</div>
</div> 
</header> 
<div class="container">
<div class="breadcrumbs">

<a title="Ir para Escravo, nem pensar!." href="http://escravonempensar.org.br" class="home">Início</a> &raquo; <a title="Ir para Novidades." href="http://escravonempensar.org.br/novidades/" class="post-root post post-post">Novidades</a> &raquo; <a title="Ir para o arquivo de Notícias." href="http://escravonempensar.org.br/category/noticias/" class="taxonomy category">Notícias</a> &raquo; Haitianos: migração e educação em São Paulo (SP); confira o vídeo </div>
<div id="content" class="clearfix row-fluid">
<div id="main" class="span8 clearfix" role="main">
<article id="post-7425" class="clearfix post-7425 post type-post status-publish format-standard hentry category-noticias tag-direitos-humanos tag-educacao tag-haitianos tag-migracao municipios-sao-paulo-sao-paulo" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<header>
<div class="page-header"><h1 class="single-title" itemprop="headline">Haitianos: migração e educação em São Paulo (SP); confira o vídeo</h1></div>
<p class="meta"><time datetime="2018-04-23" pubdate>23/04/2018</time></p>
</header> 
<section class="post_content clearfix" itemprop="articleBody">
<p><i>Escola da periferia da capital é referência por ensino e acolhimento a migrantes. A unidade escolar integra a rede do programa Escravo, nem pensar!</i></p>
<p><iframe src="https://www.youtube.com/embed/TN3QSzObLSs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>O Centro de Educação de Jovens e Adultos (Cieja) Perus I, localizado na zona norte de São Paulo, recebeu e matriculou mais de 200 migrantes haitianos nos  últimos dois anos. Para atender esse público, a escola dedica aulas de português e orientações para a utilização dos serviços públicos na cidade, além de desenvolver atividades culturais para promover a integração dos haitianos com a comunidade local.</p>
<p>A iniciativa do CIEJA Perus I de acolher e elaborar processos de aprendizagem específicos para os haitianos é resultado da formação que educadores da escola tiveram com o projeto <strong><a href="http://escravonempensar.org.br/2017/05/o-direto-a-educacao-da-populacao-migrante-confira-o-mini-documentario/">“Migração como direito humano: rompendo o vínculo com o trabalho escravo”</a>, </strong>realizado pelo programa <strong>Escravo, nem pensar!</strong> (<strong>ONG Repórter Brasil</strong>), em parceria com a Secretaria Municipal de Educação, em 2016.</p>
<p style="font-weight: 400;">Pelo trabalho que desenvolve atualmente, a  escola recebeu o prêmio &#8220;Territórios Educativos 2017&#8221;, do Instituto Tomie Ohtake.</p>
<div class="row-fluid"><ul class="thumbnails"><li class="span2"><a class="thumbnail" href='http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/cieja_perus_4/'><img width="300" height="300" src="http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_4-300x300.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_4-300x300.png 300w, http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_4-100x100.png 100w, http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_4-125x125.png 125w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li class="span2"><a class="thumbnail" href='http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/cieja_perus_3/'><img width="300" height="300" src="http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_3-300x300.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_3-300x300.png 300w, http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_3-100x100.png 100w, http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_3-125x125.png 125w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li class="span2"><a class="thumbnail" href='http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/cieja_perus_2/'><img width="300" height="300" src="http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_2-300x300.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_2-300x300.png 300w, http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_2-100x100.png 100w, http://escravonempensar.org.br/wp-content/uploads/2018/04/cieja_perus_2-125x125.png 125w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li class="span2"><a class="thumbnail" href='http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/aluno_cieja_haitiano/'><img width="300" height="300" src="http://escravonempensar.org.br/wp-content/uploads/2018/04/aluno_cieja_haitiano-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://escravonempensar.org.br/wp-content/uploads/2018/04/aluno_cieja_haitiano-300x300.jpg 300w, http://escravonempensar.org.br/wp-content/uploads/2018/04/aluno_cieja_haitiano-100x100.jpg 100w, http://escravonempensar.org.br/wp-content/uploads/2018/04/aluno_cieja_haitiano-125x125.jpg 125w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div>
</section> 
<footer>
<p class="tags"><span class="tags-title">Tags:</span> <a href="http://escravonempensar.org.br/tag/direitos-humanos/" rel="tag">Direitos Humanos</a> <a href="http://escravonempensar.org.br/tag/educacao/" rel="tag">Educação</a> <a href="http://escravonempensar.org.br/tag/haitianos/" rel="tag">haitianos</a> <a href="http://escravonempensar.org.br/tag/migracao/" rel="tag">Migração</a></p>
<hr class="invisible">
<p class="pull-left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="reporterb" data-lang="pt" data-related="reporterb">Tweetar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</p>
<p class="pull-left">
<div class="fb-like" data-href="http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/" data-send="true" data-width="450" data-show-faces="false" data-font="verdana"></div>
</p>
</footer> 
</article> 


<section id="respond" class="respond-form">
<h3 id="comment-form-title">Deixe uma resposta</h3>
<div id="cancel-comment-reply">
<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/#respond" style="display:none;">Cancelar</a></p>
</div>
<form action="http://escravonempensar.org.br/wp-comments-post.php" method="post" class="form-vertical" id="commentform">
<ul id="comment-form-elements" class="clearfix">
<li>
<div class="control-group">
<label for="author">Nome (required)</label>
<div class="input-prepend">
<span class="add-on"><i class="icon-user"></i></span><input type="text" name="author" id="author" value="" placeholder="Seu nome" tabindex="1" aria-required='true' />
</div>
</div>
</li>
<li>
<div class="control-group">
<label for="email">Email (required)</label>
<div class="input-prepend">
<span class="add-on"><i class="icon-envelope"></i></span><input type="email" name="email" id="email" value="" placeholder="Seu email" tabindex="2" aria-required='true' />
<span class="help-inline">(não será publicado)</span>
</div>
</div>
</li>
<li>
<div class="control-group">
<label for="url">Website</label>
<div class="input-prepend">
<span class="add-on"><i class="icon-home"></i></span><input type="url" name="url" id="url" value="" placeholder="Seu website" tabindex="3" />
</div>
</div>
</li>
</ul>
<div class="clearfix">
<div class="input">
<textarea name="comment" id="comment" placeholder="Seu comentário aqui..." tabindex="4"></textarea>
</div>
</div>
<div class="form-actions">
<input class="btn btn-primary" name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentário" />
<input type='hidden' name='comment_post_ID' value='7425' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</form>
</section>
</div> 
<div id="sidebar1" class="fluid-sidebar sidebar span4" role="complementary">
<div id="recent-posts-2" class="widget widget_recent_entries"> <h3 class="widgettitle">Posts recentes</h3> <ul>
<li>
<a href="http://escravonempensar.org.br/2018/04/haitianos-migracao-e-educacao-em-sao-paulo-sp/">Haitianos: migração e educação em São Paulo (SP); confira o vídeo</a>
</li>
<li>
<a href="http://escravonempensar.org.br/2018/04/escolas-do-tocantins-desenvolverao-acoes-de-prevencao-ao-trabalho-escravo/">Escolas do Tocantins desenvolverão ações de prevenção ao trabalho escravo</a>
</li>
<li>
<a href="http://escravonempensar.org.br/2018/04/escravo-nem-pensar-amplia-projeto-de-prevencao-ao-trabalho-escravo-no-maranhao/">Escravo, nem pensar! amplia projeto de prevenção ao trabalho escravo no Maranhão</a>
</li>
<li>
<a href="http://escravonempensar.org.br/2018/03/politicas-publicas-relacao-de-representacao-entre-o-estado-e-o-trabalhador-vitima-de-trabalho-escravo/">Políticas públicas: A relação de representação entre o Estado e o trabalhador vítima de trabalho escravo</a>
</li>
<li>
<a href="http://escravonempensar.org.br/2018/03/assistencia-social-discute-trabalho-infantil/">Assistência Social discute trabalho infantil</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Comentários</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://extratoinss.com.br' rel='external nofollow' class='url'>Site</a></span> em <a href="http://escravonempensar.org.br/2018/02/projeto-de-prevencao-ao-trabalho-sera-implementado-na-rede-estadual-de-ensino-do-tocantins/#comment-18084">Projeto de prevenção ao trabalho escravo será implementado na rede estadual de ensino do Tocantins</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ibradoc.org.br' rel='external nofollow' class='url'>Instituto Brasil Doméstico Cidadão -Ibradoc</a></span> em <a href="http://escravonempensar.org.br/2017/04/projeto-de-prevencao-ao-trabalho-escravo-no-maranhao-alcanca-mais-de-130-mil-pessoas-confira-o-video-e-caderno-de-resultados/#comment-18083">Projeto de prevenção ao trabalho escravo no Maranhão alcança mais de 130 mil pessoas; confira o vídeo e caderno de resultados</a></li><li class="recentcomments"><span class="comment-author-link">Graciêne VERNAY</span> em <a href="http://escravonempensar.org.br/2017/11/frei-henri-quando-justica-nao-e-somente-um-valor-mas-um-projeto-de-vida/#comment-18057">Frei Henri: Quando a justiça não é somente um valor, mas um projeto de vida</a></li><li class="recentcomments"><span class="comment-author-link">JULIANA PROCOPIO</span> em <a href="http://escravonempensar.org.br/2014/10/escravo-nem-pensar-lanca-material-didatico-sobre-trabalho-infantil/#comment-18015">Escravo, nem pensar! lança material didático sobre trabalho infantil</a></li><li class="recentcomments"><span class="comment-author-link">Ciane Silva</span> em <a href="http://escravonempensar.org.br/2017/09/escolas-do-para-realizam-trabalho-preventivo-ao-trabalho-escravo-em-dezenas-de-municipios/#comment-18008">Escolas do Pará realizam trabalho preventivo ao trabalho escravo em dezenas de municípios</a></li></ul></div><div id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Arquivos</h3> <ul>
<li><a href='http://escravonempensar.org.br/2018/04/'>Abril 2018</a></li>
<li><a href='http://escravonempensar.org.br/2018/03/'>Março 2018</a></li>
<li><a href='http://escravonempensar.org.br/2018/02/'>Fevereiro 2018</a></li>
<li><a href='http://escravonempensar.org.br/2017/12/'>dezembro 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/11/'>novembro 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/10/'>outubro 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/09/'>setembro 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/08/'>agosto 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/06/'>junho 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/05/'>Maio 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/04/'>Abril 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/03/'>Março 2017</a></li>
<li><a href='http://escravonempensar.org.br/2017/02/'>Fevereiro 2017</a></li>
<li><a href='http://escravonempensar.org.br/2016/12/'>dezembro 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/11/'>novembro 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/09/'>setembro 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/07/'>julho 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/06/'>junho 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/05/'>Maio 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/04/'>Abril 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/03/'>Março 2016</a></li>
<li><a href='http://escravonempensar.org.br/2016/02/'>Fevereiro 2016</a></li>
<li><a href='http://escravonempensar.org.br/2015/12/'>dezembro 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/10/'>outubro 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/09/'>setembro 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/08/'>agosto 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/07/'>julho 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/06/'>junho 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/05/'>Maio 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/04/'>Abril 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/03/'>Março 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/02/'>Fevereiro 2015</a></li>
<li><a href='http://escravonempensar.org.br/2015/01/'>Janeiro 2015</a></li>
<li><a href='http://escravonempensar.org.br/2014/12/'>dezembro 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/11/'>novembro 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/10/'>outubro 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/09/'>setembro 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/08/'>agosto 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/07/'>julho 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/06/'>junho 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/05/'>Maio 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/04/'>Abril 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/03/'>Março 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/02/'>Fevereiro 2014</a></li>
<li><a href='http://escravonempensar.org.br/2014/01/'>Janeiro 2014</a></li>
<li><a href='http://escravonempensar.org.br/2013/12/'>dezembro 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/11/'>novembro 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/10/'>outubro 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/09/'>setembro 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/08/'>agosto 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/07/'>julho 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/06/'>junho 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/05/'>Maio 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/04/'>Abril 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/03/'>Março 2013</a></li>
<li><a href='http://escravonempensar.org.br/2013/01/'>Janeiro 2013</a></li>
<li><a href='http://escravonempensar.org.br/2012/12/'>dezembro 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/11/'>novembro 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/10/'>outubro 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/09/'>setembro 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/08/'>agosto 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/07/'>julho 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/06/'>junho 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/05/'>Maio 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/04/'>Abril 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/03/'>Março 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/02/'>Fevereiro 2012</a></li>
<li><a href='http://escravonempensar.org.br/2012/01/'>Janeiro 2012</a></li>
<li><a href='http://escravonempensar.org.br/2011/12/'>dezembro 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/10/'>outubro 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/09/'>setembro 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/08/'>agosto 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/07/'>julho 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/06/'>junho 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/05/'>Maio 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/04/'>Abril 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/03/'>Março 2011</a></li>
<li><a href='http://escravonempensar.org.br/2011/01/'>Janeiro 2011</a></li>
<li><a href='http://escravonempensar.org.br/2010/11/'>novembro 2010</a></li>
</ul>
</div><div id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categorias</h3> <ul>
<li class="cat-item cat-item-6"><a href="http://escravonempensar.org.br/category/enp-na-estrada/">ENP! na estrada</a>
</li>
<li class="cat-item cat-item-3"><a href="http://escravonempensar.org.br/category/noticias/">Notícias</a>
</li>
<li class="cat-item cat-item-1"><a href="http://escravonempensar.org.br/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</div><div id="meta-2" class="widget widget_meta"><h3 class="widgettitle">Meta</h3> <ul>
<li><a rel="nofollow" href="http://escravonempensar.org.br/wp-login.php">Acessar</a></li>
<li><a href="http://escravonempensar.org.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="http://escravonempensar.org.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li> </ul>
</div>
</div>
</div> 
</div> 
<footer id="footer" role="contentinfo">
<div id="inner-footer" class="container clearfix">
<div id="widget-footer" class="clearfix row-fluid">
<div class="span7">
<div class="row-fluid">
<div class="span12">
<div id="text-5" class="widget_text"><h5>Em São Paulo</h4> <div class="textwidget"><p>Rua Bruxelas, 169<br />
Bairro Sumaré – São Paulo – SP CEP: 01259-020<br />
Tel: (11) 2506-6570/74/76 ramal 1</p>
<p><strong><a href="/cdn-cgi/l/email-protection#c2a7b1a1b0a3b4adaca7afb2a7acb1a3b082b0a7b2adb0b6a7b0a0b0a3b1abaeecadb0a5eca0b0"><span class="__cf_email__" data-cfemail="543127372635223b3a313924313a273526142631243b26203126362635273d387a3b26337a3626">[email&#160;protected]</span></a></strong></p>
</div>
</div>
<br>
</div>

</div>
<div class="row-fluid">
<div class="span4">
</div>
<div class="span4">
<div class="footer-links clearfix"><ul id="menu-o-que-fazemos" class="menu"><li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353"><a href="http://escravonempensar.org.br/acoes-enp/">O que fazemos</a>
<ul class="sub-menu">
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-tipos-de-acao menu-item-355"><a href="http://escravonempensar.org.br/tipos-de-acao/1-formacoes/">Formações e oficinas</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-tipos-de-acao menu-item-354"><a href="http://escravonempensar.org.br/tipos-de-acao/2-projetos-comunitarios/">Projetos comunitários</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-tipos-de-acao menu-item-356"><a href="http://escravonempensar.org.br/tipos-de-acao/3-festivais-e-concursos/">Festivais e concursos</a></li>
</ul>
</li>
</ul></div> </div>
<div class="span4">
<div class="footer-links clearfix"><ul id="menu-biblioteca" class="menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-342"><a href="http://escravonempensar.org.br/biblioteca-materiais/">Biblioteca</a>
<ul class="sub-menu">
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-tipos-de-material menu-item-343"><a href="http://escravonempensar.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-tipos-de-material menu-item-344"><a href="http://escravonempensar.org.br/tipos-de-material/para-a-sala-de-aula/">Para a sala de aula</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-tipos-de-material menu-item-345"><a href="http://escravonempensar.org.br/tipos-de-material/links/">Links</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-tipos-de-material menu-item-346"><a href="http://escravonempensar.org.br/tipos-de-material/audio-e-video/">Áudio e vídeo</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
<div class="span5">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fescravonempensar&amp;width=380&amp;height=260&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;locale=pt_BR&amp;appId=1460194217553161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:380px; height:290px;" allowTransparency="true"></iframe>
</div>
</div>

</div> 
</footer> 
<!--[if lt IE 7 ]>
  			<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  			<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
		<![endif]-->
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://escravonempensar.org.br/wp-includes/js/comment-reply.min.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
<script type='text/javascript' src='http://escravonempensar.org.br/wp-includes/js/wp-embed.min.js?ver=31db12c1045efd403f4e52baa5a16ea4'></script>
</body>
</html>
